PHP 5.5 is minimum to run JEEMA SMS 5.0

  • ramkumar
  • ramkumar's Avatar Topic Author
  • Offline
  • Administrator
  • Administrator
More
1 year 8 months ago #2056 by ramkumar
Hi,

This is important message for all who are going to use the JEEMA SMS 5.0.

Make sure your PHP Version is not less than 5.5

Thanks

Please Log in or Create an account to join the conversation.

More
1 year 8 months ago #2057 by jacosky
Yes, I have spoken to my host support to do the upgrade on my server. I will let you know the outcome if it resolves the pending issues with my Jeema installation.

Please Log in or Create an account to join the conversation.

Time to create page: 0.443 seconds
Powered by Kunena Forum